Vonkajší interkom VOIP
video
Vonkajší interkom VOIP

Vonkajší interkom VOIP

Vonkajšia interkom VOIP je ideálna pre aplikácie vo vonkajšom prostredí, ako sú oceľové továrne, tunely, elektrárne, ropné polia, doky, obytné oblasti, školy, ECT.

Popis

Stručný úvod

 

Vonkajšia interkom VOIP je ideálna pre aplikácie vo vonkajšom prostredí, ako sú oceľové továrne, tunely, elektrárne, ropné polia, doky, obytné oblasti, školy, ECT.

 

Vlastnosti produktu

 

  1. Úroveň ochrany IP65, VOIP Outdoor Intercom je v súlade s novou škrupinou materiálu,
  2. Oceľový gombíkový panel valcovaný za studena, vodotesný, odolný voči vlhkosti a odolný voči vysokým a nízkym teplotám.
  3. Môže nastaviť viacero skupín čísel pre núdzové hovory na jednom kliknutí, napríklad 911.
  4. Služba je možné prispôsobiť farbou, označovaním atď.
  5. Podporuje manuálny globálny alarm a umožňuje úpravu klávesnice nastavení IP a brány.
  6. Shell má uzemňovacie zariadenie a je úplne elektricky izolovaný z vnútorného obvodu, čím poskytuje určitý stupeň elektromagnetického tienenia.
  7. Zariadenie automaticky odpovedá na prichádzajúce výzvy na monitorovanie zvuku v reálnom čase na webe; Po zavesení volajúceho odpojí a uvoľňuje riadok.
  8. Môže byť pripojený k 24-60 V programovateľným telefónnym výmenám a podporuje aj sieťové prepínače alebo siete z optických prsteňov z vlákien.

 

Základné parametre

 

Veľkosť

300*180*140 mm

Váha

5 kg

Výstup

30 W (vstavané 3W)

Materiál

Zložený nový materiál

Materiál na klávesnicu

nehrdzavejúca oceľ

farba

Červená, žltá (voliteľná)

Komunikačný režim

Protokol SIP, analógový a priamy optický vlákien

Metóda inštalácie

Upevnený

Napájanie

Napájanie 220V (Poe a DC sú voliteľné)

Ochrana

IP65

 

product-1061-801

 

Konfigurácia produktu

 

Sieť

  • Podpora SIP V1 (RFC2543), protokol V2 (RFC3261)
  • Podpora záložného servera
  • Podporuje proxy servery a režimy pripojenia typu peer-to-peer
  • Podporná stacionárna ip / dhcp / pppoe vytáčanie
  • Podpora Strana klienta TFTP / DHCP / PPPOE
  • Podpora služieb telnet / http / https
  • Podpora protokolu SNTP siete SNTP
  • Podpora DNS SRV (RFC3263)
  • Podpora klientskej strany DNS, vstavaná služba NAT / DHCP
  • Podporovať omračovanie prenikania do intranetu
  • Podporuje tri režimy DTMF: v pásme, RFC2833, Informácie o SIP
  • Podpora režimov mostov a smerovača

Audio

  • Podporuje širokopásmové kódovanie s vysokým rozlíšením: L16G a G.722;
  • Podpora G.711a / U, G.726, G.729a / B, G.723, ILBC a ďalšie kompresné kódovanie;
  • Podpora VAD (tichá detekcia), CNG (pohodlný hluk);
  • Podpora AJB (Automatic JitBuffer); AEC (zrušenie akustickej ozveny); AGC (Automatické riadenie zisku)

Špeciálne funkcie

  • Jedným kliknutím na hlásenie IP

Dlhodobo stlačte tlačidlo Hands-Free počas 10 sekúnd, aby ste automaticky oznámili IP adresu zariadenia.

  • Ukazovateľ stavu registrácie

Po nastavení a úspešnom registrácii účtu SIP sa indikátorové svetlo zariadenia zapne, čo naznačuje, že telefón je v normálnom stave a môže sa použiť.

  • Viaceré sady záložných účtov SIP

Toto zariadenie poskytuje 3 registrácie účtov SIP. Ak nie je možné zaregistrovať aktuálny účet, automaticky sa zmení na ďalší účet, aby sa zabezpečila normálna komunikácia.

  • Automatické odpovedanie a viacnásobné rýchlostné vytáčanie

Toto zariadenie je možné nastaviť tak, aby automaticky odpovedala a má funkcie horúcej linky a rýchlosti, čo uľahčuje ovládanie.

 

Často

 

Otázka: Môže vaša spoločnosť odosielať vzorky?

Odpoveď: Áno, kontaktujte nás a získajte viac informácií.

 

Populárne Tagy: Voip Outdoor Intercom, Čína VOIP OUTDOOROVÝ PRÁCE VÝROBCI, DODÁVKY, TAKTORY

Tiež sa vám môže páčiť

Nákupné tašky